» Ubuntu » Paket

Error

two or more packages specified (kdebase-doc-html hardy-backports)