» Ubuntu » Paket

Error

two or more packages specified (kdegames-doc-html-kde4 hardy-backports)