» Ubuntu » Paket

Error

two or more packages specified (kdelibs4c2a hardy-backports)