» Ubuntu » Paket

Error

two or more packages specified (knewsticker hardy-backports)