» Ubuntu » Paket

Error

two or more packages specified (kompare hardy-backports)