» Ubuntu » Paket

Error

two or more packages specified (ksnapshot hardy-backports)