» Ubuntu » Paket

Error

two or more packages specified (ktalkd hardy-backports)