» Ubuntu » Paket

Error

two or more packages specified (kdepimlibs-dbg hardy-backports)