» Ubuntu » Paket

Error

two or more packages specified (libmimelib1c2a hardy-backports)