» Ubuntu » Paket

Error

two or more packages specified (libsmokeqt4-2-dev hardy-backports)