» Ubuntu » Paket

Error

two or more packages specified (libsvn-ruby1.8 hardy-backports)