» Ubuntu » Paket

Error

two or more packages specified (libyaml-0-1 hardy-backports)