» Ubuntu » Paket

Error

two or more packages specified (libyaml-dev hardy-backports)