» Ubuntu » Paket

Error

two or more packages specified (pidgin-dbg hardy-backports)