» Ubuntu » Paket

Error

two or more packages specified (postgresql-server-dev-all hardy-backports)