» Ubuntu » Paket

Error

two or more packages specified (ksayit hardy-backports)