» Ubuntu » Paket

Error

two or more packages specified (wesnoth-tools hardy-backports)