» Ubuntu » Paket

Error

two or more packages specified (www-browser hardy-backports)