» Ubuntu » Paket

Error

two or more packages specified (amule-common hardy-updates)