» Ubuntu » Paket

Error

two or more packages specified (apache2 hardy-updates)