» Ubuntu » Paket

Error

two or more packages specified (avahi-daemon hardy-updates)