» Ubuntu » Paket

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-19-generic hardy-updates)