» Ubuntu » Paket

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-29-virtual hardy-updates)