» Ubuntu » Paket

Error

two or more packages specified (ntp-doc hardy-updates)