» Ubuntu » Paket

Error

two or more packages specified (epiphany-browser-dev hardy-updates)