» Ubuntu » Paket

Error

two or more packages specified (gdb hardy-updates)