» Ubuntu » Paket

Error

two or more packages specified (openoffice.org-ogltrans hardy-updates)