» Ubuntu » Paket

Error

two or more packages specified (libavformat1d hardy-updates)