» Ubuntu » Paket

Error

two or more packages specified (linux-headers-2.6.24-31-openvz hardy-updates)