» Ubuntu » Paket

Error

two or more packages specified (openjdk-6-jre hardy-updates)