» Ubuntu » Paket

Error

two or more packages specified (socket-modules-2.6.24-27-386-di hardy-updates)