» Ubuntu » Paket

Error

two or more packages specified (ipv6-modules-2.6.24-25-386-di hardy-updates)