» Ubuntu » Paket

Error

two or more packages specified (irssi-dev hardy-updates)