» Ubuntu » Paket

Error

two or more packages specified (kdevelop hardy-updates)