» Ubuntu » Paket

Error

two or more packages specified (kdewebdev-doc-html hardy-updates)