» Ubuntu » Paket

Error

two or more packages specified (lib64gomp1-dbg hardy-updates)