» Ubuntu » Paket

Error

two or more packages specified (libavahi-client3 hardy-updates)