» Ubuntu » Paket

Error

two or more packages specified (libbind9-30 hardy-updates)