» Ubuntu » Paket

Error

two or more packages specified (libclamav-dev hardy-updates)