» Ubuntu » Paket

Error

two or more packages specified (kde4libs-dbg hardy-updates)