» Ubuntu » Paket

Error

two or more packages specified (kdelibs4-dev hardy-updates)