» Ubuntu » Paket

Error

two or more packages specified (lib32gfortran2-dbg hardy-updates)