» Ubuntu » Paket

Error

two or more packages specified (lib64mudflap0-dbg hardy-updates)