» Ubuntu » Paket

Error

two or more packages specified (libgnatvsn-dev hardy-updates)