» Ubuntu » Paket

Error

two or more packages specified (libgnome-window-settings-dev hardy-updates)