» Ubuntu » Paket

Error

two or more packages specified (libgtkada2-dbg hardy-updates)