» Ubuntu » Paket

Error

two or more packages specified (liblircclient-dev hardy-updates)