» Ubuntu » Paket

Error

two or more packages specified (libnspr4-0d-dbg hardy-updates)