» Ubuntu » Paket

Error

two or more packages specified (libglib2.0-dev hardy-updates)