» Ubuntu » Paket

Error

two or more packages specified (libgnome-menu-dev hardy-updates)